Welcome Guest! To enable all features please Login or Register.

Notification

Icon
Error

Bot not working
bombattak76520
#1 Posted : Monday, November 4, 2019 8:19:27 PM(UTC)
Rank: Newbie

Groups: Registered
Posts: 2

Hey,

I just bought the bot couple hours ago, and i tried to launch it, but it seems like the bot doesnt recognize my game for some unknown reasons... by that i mean this : < Bot always say: Please login and enter game first, I am sure that bot is not used by any other tasks and the game 100% is logged firstly>, basically there is no way that someone else using my bot license since i just got it and it hasnt worked once..
If anyone have a solution to solve this would be much apreciated, mainly because i paid for it and i cant use it at all even after having done all steps (disabling UAC, frame network 4.0 etc..)
Thanks in advance !
xunaf
#2 Posted : Tuesday, November 5, 2019 1:52:34 AM(UTC)
xunaf


Rank: Advanced Member

Groups: Registered, DSOModerator
Posts: 88
Woman
Location: İstanbul Turkey

Thanks: 33 times
Was thanked: 15 time(s) in 13 post(s)
Estimated errors due to incorrect user name and password entry, missing some updates on your computer, blocking the antivirus program, check again without ignoring these errors.

love regards;
Br xunaf
σηℓу gσ∂ cαη נυ∂gє мє!
bombattak76520
#3 Posted : Tuesday, November 5, 2019 11:33:36 AM(UTC)
Rank: Newbie

Groups: Registered
Posts: 2

OK so after countless tries to find from where my problem where ive finally found,

Basically few weeks ago i changed my client from 32 bit version to 64 bit version and it seems like it makes the bot do not recognizing the game anymore...

So here the solution for my problem if anyone have the same issue try it, worked for me !
Forum Jump  
You cannot post new topics in this forum.
You cannot reply to topics in this forum.
You cannot delete your posts in this forum.
You cannot edit your posts in this forum.
You cannot create polls in this forum.
You cannot vote in polls in this forum.

Powered by YAF | YAF © 2003-2011, Yet Another Forum.NET
This page was generated in 0.022 seconds.